华东股票配资平台,免费股票公式,股票软件下载站
不要怂垃圾副T公式
  • 软件大小:4.00 KB
  • 推荐星级:
  • 更新时间:2019-07-04 01:22:09
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:股票公式 股票软件
  • (0)0%
    (0)0%

软件介绍

VAR1G:=(((CLOSE / MA(CLOSE,40)) * 100) < 78);
VAR2G:=(((CLOSE / MA(CLOSE,60)) * 100) < 74);
VAR3G:=(HIGH > (LOW * 1.051));
VAR4G:=(VAR3G AND (COUNT(VAR3G,5) > 1));
AA:=IF((VAR4G AND (VAR1G OR VAR2G)),2,0);
BB:=C/REF(C,25)<=1.1;
CC:=(SMA(MAX(C-REF(C,2),0),7,1)/SMA(ABS(C-REF(C,2)),7,1)*100)<15;
V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
{华东股票配资平台}
操盘线:=SMA(V3,2,1);
V5:=SMA(操盘线,2,1);
抄底:=IF(操盘线>REF(操盘线,1) AND REF(操盘线,1)<REF(操盘线,2) AND 操盘线<23 ,1.5,0);
买就赢利:BB AND AA AND CC AND 抄底;
DRAWTEXT(FILTER(买就赢利,10),0.15,'买就赢利'),COLORWHITE,LINETHICK2;


DRAWNUMBER_FIX(CURRBARSCOUNT=1,0.05,0,0,COUNT((C-REF(C,1))/REF(C,1)*100>7,120));
DRAWTEXT_FIX(CURRBARSCOUNT=1,0,0,0,'股性级别: '),COLORYELLOW;

 X_1:=EMA(CLOSE,12)-EMA(CLOSE,26);
X_2:=EMA(X_1,9);
X_3:=(X_1-X_2)*2*60;
X_4:=X_3>REF(X_3,1);
X_5:=X_3-REF(X_3,1);
X_6:=X_5>10 AND X_3>0 AND X_4>0;
X_7:=EMA(WINNER(CLOSE)*70,5);
X_8:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,5);
X_9:=X_7>X_8;
X_10:=MA(CLOSE,5);
X_11:=MA(CLOSE,10);
X_12:=MA(CLOSE,20);
X_13:=IF(CLOSE>=X_10,1,(-1));
X_14:=IF(CLOSE>=X_11,1,(-1));
X_15:=IF(CLOSE>=X_12,1,(-1));
X_16:=IF(X_10>=REF(X_10,1),1,(-1));
X_17:=IF(X_11>=REF(X_11,1),1,(-1));
X_18:=IF(X_12>=REF(X_12,1),1,(-1));
X_19:=(X_13+X_14+X_15+X_16+X_17+X_18)/6*100;
X_20:=X_19>=50;
X_21:=EMA(INDEXC,240)/EMA(CLOSE,240);
X_22:=INDEXC/X_21;
X_23:=MA(X_22,5);
特牛:X_6 AND X_20,COLORYELLOW,LINETHICK2;
DRAWTEXT(特牛,0.5,'牛'),COLORYELLOW;

高:=REF(HHV(H,150),3);
顶:=REFDATE(高,DATE);
顶顶:=REFDATE(顶,DATE);
出:=顶顶=H AND ((C-L)<(O-C) OR (O-L)<(C-O));
低:=REF(LLV(L,150),3);
底:=REFDATE(低,DATE);
底底:=REFDATE(底,DATE);
坚决买进:底底=L AND ((C+L)<(O+C) OR (O+L)<(C+O)),COLORFFFF33,LINETHICK2;
DRAWTEXT(FILTER(坚决买进,10),0.25,'坚决买进'),COLORFFFF33,LINETHICK2;


X_1111:=IF(HHV(ABS(HHV(CLOSE,6)/LLV(CLOSE,6)-1),6)>10/100,3,6);
X_2222:=IF(MINUTE=5,X_1111*48,IF(MINUTE=15,X_1111*16,IF(MINUTE=30,X_1111*8,IF(MINUTE=60,X_1*4,X_1111))));
X_3333:=VOL<MA(VOL,5) AND MA(VOL,5)<MA(VOL,55);
X_4444:=CLOSE/REF(CLOSE,1)>1.025;
X_5555:=MA(CLOSE,10)>CLOSE*1.05;
X_6666:=MA(CLOSE,10)<CLOSE*1.1;
X_7777:=MA(CLOSE,60)>CLOSE*1.28;
X_8888:=X_3333 AND X_4444 AND X_5555 AND X_6666 AND X_7777;
底买:X_2222 AND X_8888;
DRAWTEXT(FILTER(底买,10),0.45,'底'),COLORGREEN,LINETHICK2;


X_1A:=MA(CLOSE,5);
涨停:CLOSE>REF(CLOSE,1)*1.04 AND CLOSE<X_1A;
DRAWTEXT(FILTER(涨停,10),0.55,'坐等涨停'),COLORMAGENTA,LINETHICK2;


LS:=C/REF(C,1)>1.048 AND C=H AND BETWEEN(FORCAST(V,4),0.2*FORCAST(V,12),2.1*FORCAST(V,12));
牛拉升:FILTER(LS,28),COLORRED;
DRAWTEXT(牛拉升,0.3,'升'),COLORRED;


VAR200:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR300:=SMA(SMA(VAR200,3,1),3,1)/28.57;
VAR400:=EMA(VAR300,5);
操盘:=3*VAR300-2*VAR400;
AC:=CROSS(操盘,VAR300) AND VAR300<1.8 AND C>O;
STICKLINE(AC,1,0,1,0),COLOR770077;
STICKLINE(AC,1,0,1,0),COLOR990099;
STICKLINE(AC,1,0,1,0),COLORBB00BB;
STICKLINE(AC,1,0,1,0),COLORDD00DD;
STICKLINE(AC,1,0,0.3,0),COLORFF00FF;
DRAWTEXT(AC,0.5,'不要怂全仓干'),COLORYELLOW;
 

下载地址(点击下图进入下载地址网页)

    不要怂垃圾副T公式下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等股票公式 股票价格计算公式 股票公式网 股票公式大全 股票公式论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用股票软件使用,少部分可以用股票软件引入使用;
* exp格式股票公式,仅可以用股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐版本;
* hxf格式股票公式,仅可以用股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:1,686.52300 毫秒