华东股票配资平台,免费股票公式,股票软件下载站
仙魔神族(同花顺公式 源码 K线图)
  • 软件大小:5.00 KB
  • 推荐星级:
  • 更新时间:2019-07-04 01:14:55
  • 软件类别: 国产软件 / 同花顺公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:仙魔神族  
  • (0)0%
    (0)0%

软件介绍

 NOTEXTH:100,colorred;

NOTEXTL:0,colorblue;
NOTEXTD:-75,colorgreen;
NOTEXTK:-100,coloryellow;
TYP:=(H+L+C)/3;
CC:(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14)),colorblue,NODRAW;
STICKLINE(CC<-100,CC,REF(CC,1),10,1),colorgray;
STICKLINE(CC>-100 AND CC>REF(CC,1),CC,REF(CC,1),10,0),coloryellow;
STICKLINE(CC>-100 AND CC<REF(CC,1),CC,REF(CC,1),10,1),coloryellow;
STICKLINE(CC>-75 AND CC>REF(CC,1),CC,REF(CC,1),10,0),colorgreen;
STICKLINE(CC>-75 AND CC<REF(CC,1),CC,REF(CC,1),10,1),colorgreen;
STICKLINE(CC>0 AND CC>REF(CC,1),CC,REF(CC,1),10,0),colorblue;
STICKLINE(CC>0 AND CC<REF(CC,1),CC,REF(CC,1),10,1),colorblue;
STICKLINE(CC>100,CC,REF(CC,1),10,0),colorred;
STICKLINE(CC>REF(CC,1)AND REF(CC,1)>REF(CC,2)AND REF(CC,2)>100,CC,REF(CC,1),10,0),colormagenta;
趋势:EMA(EMA(CC,5),10),coloryellow,LINETHICK2;
NOTEXT趋:IF(趋势>REF(趋势,1),趋势,DRAWNULL),colorred,LINETHICK2;
NOTEXT势:IF(趋势<REF(趋势,1),趋势,DRAWNULL),colorgreen,LINETHICK2;
QS:EMA(趋势,4),colorgray,LINETHICK2;//
NOTEXTQ:IF(QS>REF(QS,1),QS,DRAWNULL),colorred,LINETHICK2;
NOTEXTS:IF(QS<REF(QS,1),QS,DRAWNULL),colorgreen,LINETHICK2;
STICKLINE(QS<95 AND CC>QS AND CC>-75 AND CC<100,CC,REF(CC,1),4,0),colorred;
DRAWICON(QS>REF(QS,1)AND REF(QS,1)<REF(QS,2),QS*1.11,1);
DRAWICON(QS<REF(QS,1)AND REF(QS,1)>REF(QS,2),QS*1.11,2);
//
DRAWICON(CROSS(QS,-100),-100,1);
DRAWICON(CROSS(QS,-100),-125,1);
DRAWICON(CROSS(QS,-75),-75,1);
DRAWICON(CROSS(QS,-75),-100,1);
DRAWICON(CROSS(QS,0),0,1);
DRAWICON(CROSS(QS,0),-25,1);
DRAWICON(CROSS(QS,95),100,1);
DRAWICON(CROSS(QS,95),75,1);
DRAWICON(CROSS(95,QS),125,2);
DRAWICON(CROSS(95,QS),100,2);
DRAWICON(CROSS(0,QS),25,2);
DRAWICON(CROSS(0,QS),0,2);
DRAWICON(CROSS(-75,QS),-50,2);
DRAWICON(CROSS(-75,QS),-75,2);
DRAWICON(CROSS(-100,QS),-75,2);
DRAWICON(CROSS(-100,QS),-100,2);
CD:CURRBARSCOUNT+1,colorgray,NODRAW;
金叉:BARSLAST(CROSS(QS,0))+1,POINTDOT,colorred;
死叉:-(BARSLAST(CROSS(0,QS))+1),POINTDOT,colorgreen;
总天数:TOTALBARSCOUNT,colorwhite,NODRAW;
STICKLINE(CD=100,100,-100,2,0);
 

 

下载地址(点击下图进入下载地址网页)

    仙魔神族(同花顺公式 源码 K线图)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等股票公式 股票价格计算公式 股票公式网 股票公式大全 股票公式论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式股票公式,可以用股票软件使用,少部分可以用股票软件引入使用;
* exp格式股票公式,仅可以用股票软件引入使用;
* tnc和tni格式股票公式,仅可以用通达信新引入使用,例如可以用股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐版本;
* hxf格式股票公式,仅可以用股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于股票公式时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于股票公式源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:3,155.27300 毫秒